Joomla!-News

Bei den Versionen 3.4.0 bis 3.4.3 wurde eine Sicherheitsproblem festgestellt. Die Cross-Site-Scripting-Lücke kann mit einem Upgrade auf 3.4.4 behoben werden.

Bitte überprüfen Sie Ihre Joomla-Versionen und nehmen Sie gegebenfalls Kontakt mit uns auf.

Joomla! Security Centre

Wikipedia: Cross-Site-Scripting

News & Referenzen

Studien- und Berufsakademie

Webpräsentation einer Studien- und Berufsakademie

Autismus

Vorstellung eines Therapiekonzepts für jugendliche und junge Autisten

Therapeuten-Praxis

Präsentation einer Praxis

Joomla! 3.7.2: Ein sicheres WOW!

Joomla! 3.7.0 setzt neue Maßstäbe! Sicherheitsupgrade 3.7.2 bereits herausgegeben.